Can I run X11R6 on my SX, ZX, TCX, Creator, Creator3D or Elite3D?



X11R6.4 and earlier do not support any of Sun's new framebuffers,
including all PCI framebuffers.
Run Sun's Xsun instead, it works fine.





UNIXguide.net
Suggest a Site