When trying to install Solaris 2.x on an Ultra-5/Ultra-10/Ultra-60,

it can't find "kernel/unix".


The Ultra-5, Ultra-10 and Ultra-60 require Solaris 2.5.1 HW 11/97
or Solaris 2.6 HW 3/98 or later. You can't boot them from older
installation media.





UNIXguide.net
English to Visayan Cebuano Dictionary
Suggest a Site
Visayan Cebuano to English Dictionary