Using compat mode for passwd doesn't work in 2.3?



You need patch #101448.





UNIXguide.net
English to Visayan Cebuano Dictionary
Suggest a Site
Visayan Cebuano to English Dictionary